Versions recommandées pour les navigateurs Internet

Pour passer votre test dans les meilleures conditions possibles, voici les versions des navigateurs Internet que nous recommandons :

  • Google Chrome : Version 80 et supérieures
  • Firefox : Version 73 et supérieures
  • Safari :  Version 13 et supérieures
  • Microsoft Edge : Version 80 et supérieures ou à défaut, version avancée 74. 

Internet Explorer n’est pas supporté par CodinGame For Work. 

Avez-vous trouvé la réponse à votre question? Merci de votre retour Nous n'avons pas pu soumettre votre retour 😔. Essayez de nouveau plus tard!

Plus d'Aide ? Contactez-nous Contactez-nous